<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011910071803120">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#0078bf"><meta name="category" content="Must Read"><meta name="sitename" content="News Post Leader"><meta name="description" content=""><meta name="page path" content="/must-read"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newspostleader"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011910071803120/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Puzzle: Can you spot the hidden security risks?"><meta property="og:url" content="https://www.newspostleader.co.uk/must-read/puzzle-can-you-spot-hidden-security-risks-805324"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="ia:markup_url" content="https://www.newspostleader.co.uk/fbia/must-read/puzzle-can-you-spot-hidden-security-risks-805324"><meta name="parsely-post-id" content="dd2c63c198660ebf90656821b4955331"><meta name="robots" content="nofollow"><meta property="og:image" content="https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg"><meta property="og:image:secure_url" content="https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg"><meta property="fb:app_id" content="152424928214943"><meta property="fb:pages" content="123172394412715"><script async="" src="https://cdn.ampproject.org/rtv/011910071803120/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011910071803120/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Puzzle: Can you spot the hidden security risks? | News Post Leader</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.newspostleader.co.uk/must-read/puzzle-can-you-spot-hidden-security-risks-805324"><script>var JPIM = {"title":"News Post Leader","pageType":"article","mode":"production","adTargeting":"beta","pageId":"805324","addUnitId":"blyth-wansbeck.jp","article":{"title":"Puzzle: Can you spot the hidden security risks?","sections":["Must Read"],"tags":["must read","Advertorials"],"sponsorName":"SWNS Media Group","authors":[{"name":"Jack Peat ","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Must Read","path":"/must-read","id":"242","uuid":"cacd6f47-1c7b-4c8a-bab6-76075b0041cb"}],"wordCount":618,"imageCount":3,"publish":"2019-10-11T07:49:26Z","remoteId":"dd2c63c198660ebf90656821b4955331","isVideoArticle":false,"sectionCategory":[{"name":"Must Read","path":"/must-read","id":"242","uuid":"cacd6f47-1c7b-4c8a-bab6-76075b0041cb","siteSection":"site home/must read","deep":2}],"siteSections":[["site home"],["must read"]]},"domain":"newspostleader.co.uk","ga":"UA-128755582-114","evolok":null,"hubspot":null,"siteKey":"NPL","searchId":"001514628816545722277:29pkj-0u2rk"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"News Post Leader","url":"https://www.newspostleader.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newspostleader","https://www.facebook.com/TheNewsPostLeader"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newspostleader.co.uk/must-read/puzzle-can-you-spot-hidden-security-risks-805324"},"headline":"Puzzle: Can you spot the hidden security risks?","datePublished":"2019-10-11T07:49:26.000Z","dateModified":"2019-10-11T08:50:23.000Z","description":"","keywords":["must read","Advertorials"],"thumbnailUrl":"https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg","articleSection":"Must Read","url":"https://www.newspostleader.co.uk/must-read/puzzle-can-you-spot-hidden-security-risks-805324","publisher":{"@type":"Organization","name":"News Post Leader","url":"https://www.newspostleader.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg","author":{"@type":"Person","name":"Jack Peat "}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Must Read","item":"https://www.newspostleader.co.uk/must-read"}]}</script><link rel="amphtml" href="https://www.newspostleader.co.uk/must-read/puzzle-can-you-spot-hidden-security-risks-805324?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-fQkuQJ hhlEYs sc-gxMtzJ dhcJBC"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm hyXLTy"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf ilHHhY"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs kpxLaS"><div class="sc-dnqmqq hqtkoz"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': '', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl eAOfEU"><ul class="navbar sc-gZMcBi iwOdRK"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/news" class="sc-jTzLTM sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/latest">Latest</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics">Politics</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do">Things To Do</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dqBHgY dCzCyW"><article class="sc-TuwoP hXWzUx"><div class="sc-fcdeBU ftMyFf"></div><nav class="sc-jKmXuR kZPhqL"><a href="/must-read">Must Read</a></nav><h1 class="sc-hUMlYv iGVrgp">Puzzle: Can you spot the hidden security risks?</h1><h2 class="sc-hRmvpr jwzWUo"></h2><div class="sc-eopZyb duAnWQ"><div class="sc-gbzWSY drZDgE"><div class="sc-jqIZGH kRfPvC"><a href="https://swns.com/about-us/" target="_blank" rel="noopener noreferrer nofollow" class="sc-jMMfwr aLMbt"><span class="sc-jGxEUC INsVM">Promoted by <!-- -->SWNS Media Group</span></a><div class="sc-iCwjlJ jDusbw">Friday, 11th October 2019, 08:49 am</div></div><div class="sc-jdeSqf foxtVa"><a href="https://swns.com/about-us/" target="_blank" rel="noopener noreferrer nofollow" class="sc-cBrjTV bVtPdA"><amp-img src="https://swns.com/static/images/swns-media-group-logo.svg" alt="SWNS Media Group" height="100" width="200" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:200px;height:100px;" i-amphtml-layout="fixed"></amp-img></a></div><div class="sc-kgoBCf ilHHhY"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div><div class="sc-RcBXQ bMxKme"><div id="content-wrapper" class="sc-ccLTTT eOZxYn"><div><figure class="hero-image hero-media sc-lnmtFM hghNei"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg?crop=982:524,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg?crop=982:524,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Burglar-quiz.jpeg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-erNlkL dEkAwM"></figcaption></div><div class="sc-cqPOvA irKlFZ"><p>Can you beat a burglar and spot the signs that no one is home?</p></div><div class="sc-cqPOvA irKlFZ"><p>This mind-bending puzzle is the latest brainteaser to sweep the internet, but can you pick out the 11 clues that the residents of this house have gone on holiday?</p></div><div class="sc-cqPOvA irKlFZ"><p>At first glance, this seemingly typical suburban home doesn’t appear any different to how it would normally look.</p></div><div><figure class="sc-lnmtFM hghNei"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7.jpg?width=640" height="937" width="1667" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img fallback="" layout="responsive" height="937" width="1667" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2088%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-erNlkL dEkAwM"></figcaption></div><div class="sc-cqPOvA irKlFZ"><p>But if you scan the image more carefully you should be able to pick out the clues which indicate the residents might be spending time away.</p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"></div><div class="sc-cqPOvA irKlFZ"><p>As the clocks go back later this month, it can become more obvious to an opportunistic burglar which houses are occupied and which have been vacated for an autumn break.</p></div><div class="sc-cqPOvA irKlFZ"><p>With three fifths of domestic burglaries taking place between 6pm and 6am, according to ONS figures, the puzzle was created by <a href="https://www2.meethue.com/en-gb/smart-home-automation-light">Philips Hue smart lighting</a>, to highlight the best ways to keep your home secure as evenings grow darker.</p></div><div class="sc-cqPOvA irKlFZ"><p>It takes the average reader 120 seconds to spot the 11 clues, during which time it’s estimated an average of three burglaries will have occurred in the UK.</p></div><div><figure class="sc-lnmtFM hghNei"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7-Answers.jpg?width=640" height="937" width="1667" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7-Answers.jpg?&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/10/Philips-Hue-Puzzle-v7-Answers.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img fallback="" layout="responsive" height="937" width="1667" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2088%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-erNlkL dEkAwM"></figcaption></div><div class="sc-cqPOvA irKlFZ"><p>Can you beat the clock, or will you be left scratching your head?</p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"></div><div class="sc-cqPOvA irKlFZ"><p>Andy Baxter, Philips Hue product manager at Signify said: “A burglar will look at a row of houses in a street and look for the obvious signs that someone is away and it’s easy to get into.</p></div><div class="sc-cqPOvA irKlFZ"><p>“People can often get complacent when they live on a quiet road with a community fee - leaving windows open or letting post pile up in sight through the porch window - so it’s worth coming up with some tactics to protect your home from thieves.</p></div><div class="sc-cqPOvA irKlFZ"><p>“Leaving lights on and drawing curtains are commonly considered as deterrents to burglars, but it can look suspicious when left on throughout the night.</p></div><div class="sc-cqPOvA irKlFZ"><p>“There are simple ways to prevent break-ins and now even more smart ways.</p></div><div class="sc-cqPOvA irKlFZ"><p>"With Bluetooth enabled lighting, it’s easier than ever to make it seem like you’re home even when you’re not around.</p></div><div class="sc-jQMNup QmJGW"></div><div class="sc-dBaXSw edzylU"></div><div class="sc-cqPOvA irKlFZ"><p>“And products like Philips Hue works with other smart home devices like Yale alarms - now you won’t just deter burglars with noise, all your lights will flash red too.”</p></div><div class="sc-cqPOvA irKlFZ"><p>Answers to the puzzle:</p></div><div class="sc-cqPOvA irKlFZ"><p>• Light left on throughout the night - lights on at strange times make it obvious no one is home• Door is unlocked - Garage, shed and conservatory doors should be locked regardless of where you live.• Valuable items seen through the window - valuable items on display can entice intruders• Rubbish - Boxes for expensive items, such as tech, in recycling areas can give a lot away• A key under a doormat - It’s an easy find like setting a password as 1234.• Having an alarm system in line of sight - This means burglars can see if it’s activated.• Curtains left half open - Letting people see into your home and who’s there or not?• Post piled up in the letterbox - This could signal an unoccupied property.• Ladder in the garden - building materials such as ladders can easily be used to smash or reach windows.• Window open - No matter how high, they are often easy to jimmy open if left unlocked or ajar.• No car in driveway - It’s evident somebody hasn’t come home if a thief is watching the property, or similarly if a car hasn’t been moved for some time.</p></div><div class="social-share sc-kgoBCf ilHHhY"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Puzzle: Can you spot the hidden security risks?" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><aside class="sc-kQsIoO yQFvF"><div class="sc-clNaTc cDYZsW"><h3 class="sc-hjRWVT ffhJlN">Most Popular</h3><amp-list src="/internal-api/trending?domain=newspostleader.co.uk&amp;section=Must Read&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-etwtAo eoAugH"><span class="sc-iGPElx bNJGDv">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-hzDEsm edLZpJ"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-gtfDJT fYuMrN"><a href="{{link}}" class="sc-kasBVs laZzQd">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-clNaTc cDYZsW"><h3 class="sc-hjRWVT ffhJlN">Most Popular</h3><amp-list src="/internal-api/trending?domain=newspostleader.co.uk&amp;section=Must Read&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-etwtAo eoAugH"><span class="sc-iGPElx bNJGDv">{{index}}.</span><a href="{{link}}" title="{{title}}" class="sc-hzDEsm edLZpJ"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-gtfDJT fYuMrN"><a href="{{link}}" class="sc-kasBVs laZzQd">{{title}}</a></div></div></template></amp-list></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-iQtOjA laqWTg"></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-bbmXgH eyGqmi"><div class="sc-jnlKLf hcFRXI"><nav class="sc-fYxtnH hLzjzJ"><div class="footer-social sc-ktHwxA buFbzp"><h3 class="sc-hEsumM ixXUpC">Follow us on</h3><ul class="sc-cIShpX iaekUA"><li class="sc-kafWEX bzvQEn"><a aria-label="Visit News Post Leader on Facebook" href="https://www.facebook.com/TheNewsPostLeader" class="sc-feJyhm LKpQQ">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit News Post Leader on Twitter" href="https://twitter.com/newspostleader" class="sc-feJyhm LKpQQ">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-ktHwxA buFbzp"><h3 class="sc-hEsumM ixXUpC">Explore</h3><ul class="sc-cIShpX iaekUA"><li class="sc-kafWEX bzvQEn"><a href="/news" class="sc-lhVmIH fykSJo">News</a></li><li class="sc-kafWEX bzvQEn"><a href="/sport" class="sc-lhVmIH fykSJo">Sport</a></li><li class="sc-kafWEX bzvQEn"><a href="/whats-on" class="sc-lhVmIH fykSJo">What's On</a></li><li class="sc-kafWEX bzvQEn"><a href="/lifestyle" class="sc-lhVmIH fykSJo">Lifestyle</a></li></ul></div><div class="sc-ktHwxA buFbzp"><h3 class="sc-hEsumM ixXUpC">More from News Post Leader</h3><ul class="sc-cIShpX iaekUA"><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/newspostleader-uk/" class="sc-lhVmIH fykSJo">Announcements</a></li><li class="sc-kafWEX bzvQEn"><a href="/jobs" class="sc-lhVmIH fykSJo">Jobs</a></li><li class="sc-kafWEX bzvQEn"><a href="/public-notices" class="sc-lhVmIH fykSJo">Public Notices</a></li><li class="sc-kafWEX bzvQEn"><a href="/must-read" class="sc-lhVmIH fykSJo">Must Read</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-lhVmIH fykSJo">Buy a Photo</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://findit.newspostleader.co.uk/" class="sc-lhVmIH fykSJo">Directory</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://local.newspostleader.co.uk/" class="sc-lhVmIH fykSJo">Local Guide</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-lhVmIH fykSJo">Reader Shop</a></li></ul></div><div class="sc-ktHwxA buFbzp"><h3 class="sc-hEsumM ixXUpC">Useful links</h3><ul class="sc-cIShpX iaekUA"><li class="sc-kafWEX bzvQEn"><a href="/contact-us" class="sc-lhVmIH fykSJo">Contact Us</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-lhVmIH fykSJo">Advertise My Business</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newspostleader.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-lhVmIH fykSJo">Advertise a Job</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-lhVmIH fykSJo">Place your Ad</a></li><li class="sc-kafWEX bzvQEn"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-lhVmIH fykSJo">Readers Charter</a></li><li class="sc-kafWEX bzvQEn"><a href="/archive" class="sc-lhVmIH fykSJo">Archive</a></li></ul></div></nav></div><footer class="sc-bbmXgH sc-gGBfsJ jCoDxK"><div class="sc-jnlKLf hcFRXI"><div class="sc-tilXH fQtnSy"><a href="https://www.jpimedia.co.uk/" class="sc-cmTdod ctLWNB"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a href="https://www.inews.co.uk/" class="sc-jwKygS ckBqvZ"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-btzYZH jDPmUt"><span class="sc-lhVmIH sc-bYSBpT sc-elJkPf jiyzLC">©JPIMedia Publishing Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-lhVmIH sc-bYSBpT cqvPrG">Cookie Settings</a><span class="sc-jtRfpW ikYiaT"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-lhVmIH sc-bYSBpT cqvPrG">Terms and Conditions</a><span class="sc-jtRfpW ikYiaT"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-lhVmIH sc-bYSBpT cqvPrG">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ ixdXek"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </a></div><div class="sc-gisBJw jEMIOc"><div class="search-input sc-cJSrbW fwHdsz"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD fvWAdM"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/latest">Latest</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-TOsTZ dbIuJP"><div>Follow us</div><a href="https://www.facebook.com/TheNewsPostLeader" class="link" aria-label="Visit News Post Leader on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/newspostleader" class="link" aria-label="Visit News Post Leader on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.fc00bd2cca8dd46b3aa4.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>