<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="en"> <!--<![endif]-->

        
<head>
    			
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport"
      content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"/>

<link rel="dns-prefetch" href="//nexus.ensighten.com/"/>
<link rel="dns-prefetch" href="//www.googletagservices.com/"/>
<link rel="dns-prefetch" href="//partner.googleadservices.com/"/>
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net/"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com/"/>
<link rel="dns-prefetch" href="//editorial.jpress.co.uk/"/>
<link rel="dns-prefetch" href="//cdn.dynamicyield.com/"/>
<link rel="dns-prefetch" href="//plugin.mediavoice.com/"/>
<base href="https://www.newspostleader.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman"/>


<meta name="build" content="416"/>
<meta name="responsive" content="true"/>

        <style>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</style>
    






<meta name="category" content="News">





<meta name="sitename" content="News Post Leader"/>
<meta name="page path" content="News Post Leader\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


        

                    <title>Big promotion for design student Erin - News Post Leader</title>
            
<meta name="robots" content="index">
<meta name="robots" content="ACAP allow-index">
<meta name="DC.subject"
      content="Local">



<script type="application/ld+json">

    {"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513","headline":"Big promotion for design student Erin","thumbnailUrl":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.newspostleader.co.uk/webimage/1.9165512.1526397420!/image/image.jpg","dateCreated":"2018-05-15T16:17:03Z","articleSection":"News","keywords":["Local"]}
</script>

        <meta name="description" content="A Northumbria University graduate has been promoted to regional manager of Concept Personnel at the age of just 28. "/>
    <meta property="og:description" content="A Northumbria University graduate has been promoted to regional manager of Concept Personnel at the age of just 28. "/>
    <meta property="og:title" content="Big promotion for design student Erin"/>
                    <meta property="og:image" content='https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.newspostleader.co.uk/webimage/1.9165512.1526397420!/image/image.jpg'/>
            <meta property="og:url" content='https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513'/>
<meta property="og:type" content='article' />
<meta property="og:image:height" content="720"/>
<meta property="og:image:width" content="1200"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newspostleader" />

    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513"},"headline":"Big promotion for design student Erin","image":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,q_auto:low,c_fill/https://www.newspostleader.co.uk/webimage/1.9165512.1526397420!/image/image.jpg","height":441,"width":620},"datePublished":"2018-05-15T16:17:03Z","dateModified":"2018-05-15T16:17:03Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"News Post Leader","logo":{"@type":"ImageObject","url":"https://www.newspostleader.co.uk/assets/images/favicons/tabl/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A Northumbria University graduate has been promoted to regional manager of Concept Personnel at the age of just 28. "}
</script>


<link rel="stylesheet" href="/assets/css/tabl-core.css?v=416" />

<link rel="stylesheet" type="text/css" href="/assets/stylesheets/app-tabl.css?v=416"/>
<link rel="stylesheet" type="text/css" href="/assets/stylesheets/layout.css?v=416"/>


<link rel="stylesheet"
      href="/assets/css/tabl/native-ad-preview-article--responsive.css?v=416"/>
<link rel="stylesheet" type="text/css"
      href="/assets/css/tabl/widgets--responsive.css?v=416"/>

    
<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=416" media="print"/>


        <link rel="canonical" href="https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513"/>
    
        <link rel="amphtml" href="https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513/amp"/>
    


<script type="text/javascript">
    var _jp_page = {"pageId":"19165513","gpt":{"unitName":"8057/blyth-wansbeck.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"lightrain","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/TheNewsPostLeader","twitterUrl":"https://twitter.com/newspostleader","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"shk0xku","isEvolokEnabled":false}
    var current_page = 1;
    var siteKey = "npl",
            wtSiteCode = "npl",
            platform = "ASH",
            siteId = "2.11678",
            build = "416",
            siteStyle = "1",
            siteName = "News Post Leader";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=416"></script>
<script src="/assets/script/vendor/jquery-ui.tabs.min.js?v=416"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=416"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=416"></script>

<link rel="dns-prefetch" href="https://use.typekit.net/"/>

<link href="https://fonts.googleapis.com/css?family=Montserrat:400,700" rel="stylesheet">

    
            
                                                                                                    
<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
</script>

<script type="text/javascript">
    var cdm = "newspostleader.co.uk";

    if (cdm.indexOf('www') == 0) {
        cdm = cdm.substring(4);
    }

    var Coremetrics = Coremetrics || {};
    Coremetrics.siteCode = "NPL";
    Coremetrics.isCoremetricsDisabled = 'false';
    Coremetrics.coremetricsClientId = "50630000|NPL";
    Coremetrics.isCoremetricsClientManaged = true;
    Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
    Coremetrics.coremetricsCookieDomain = "." + cdm;

    Coremetrics.coremetricsCategoryId = " ";

    cmSetClientID("50630000|NPL",true , "data.de.coremetrics.com", Coremetrics.coremetricsCookieDomain);
    Coremetrics.coremetricsElementAttributes = "";
                        Coremetrics.delayCoremetricsPageViewTag = false;
        
        Coremetrics.coremetricsPageId = "NPL | Big promotion for design student Erin 9165513";
        Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-150518 | 15:17-_-6-_-230-_-0-_--_--_-ASH-_-News-_--_--_--_--_--_-";

        var appendZero = function (nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function () {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
        Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
        
                Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Local");
        
</script>

    
    
        <script type="text/javascript"
            src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=416"></script>
    

 <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8163468"/>
 <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8163501"/>
 <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8163477"/>
 <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8163480"/>
 <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8163471"/>
 <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8163495"/>
 <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8163483"/>
 <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8163486"/>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/tabl/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/tabl/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/tabl/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/tabl/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/tabl/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/tabl/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/tabl/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/tabl/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/tabl/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/tabl/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/tabl/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/tabl/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/tabl/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/tabl/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      			
                          
                  
        
      </head>

            
        
    
<body id="jp" class="color-scheme--blue article-3columns ">
    
            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_tmuqoieiujsjrwqz2e4xhyijum'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
                    
                          <header >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          <nav >
	
                          	<ul class="header-commercial">
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newspostleader.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="header-commercial__item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=NNP&utm_source=news-post-leader&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=top-nav"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			</ul>
        
      </nav>        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/">
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 593.8 61.8" enable-background="new 0 0 593.8 61.8" xml:space="preserve">
<path fill="#0078BF" d="M576.1,18.5c-4,2-7.8,3.2-11.5,3.5v8h5V49c0,1.4-0.1,2.4-0.2,2.8c-0.2,0.4-0.4,0.7-0.7,0.9
	c-0.3,0.2-1.1,0.2-2.3,0.2h-1.7v8h21v-8H584c-1.3,0-2.1-0.1-2.5-0.3c-0.4-0.2-0.7-0.5-0.8-0.9c-0.2-0.4-0.3-1.3-0.3-2.7V32.8
	c1.4-0.9,2.3-1.4,2.9-1.4c0.4,0,0.9,0.1,1.5,0.3c1.1,0.5,1.9,0.7,2.2,0.8c0.4,0.1,0.8,0.1,1.2,0.1c1.7,0,3-0.7,4-2.1
	c0.9-1.4,1.4-3,1.4-4.7c0-1.3-0.3-2.6-0.8-3.7c-0.5-1.2-1.2-2.1-2.1-2.7c-0.9-0.6-1.9-0.9-3-0.9c-1.2,0-2.5,0.4-3.9,1.3
	c-1.3,0.8-2.9,2.4-4.7,4.7v-6H576.1z M538.4,33.5c0.2-1.5,0.5-2.8,1.1-3.8c0.5-1,1.3-1.8,2.2-2.4c0.9-0.6,1.8-0.9,2.8-0.9
	c0.9,0,1.8,0.3,2.6,0.9c0.8,0.6,1.5,1.3,2,2.3c0.5,1,0.8,2.3,1,3.9H538.4z M551.4,50.6c-1.8,1.1-3.5,1.7-5,1.7
	c-2.4,0-4.4-1.1-6.1-3.3c-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-0.1-4.2-0.2-5.4c-0.3-2.3-0.9-4.4-1.8-6.6c-0.9-2.1-2-3.9-3.4-5.4
	c-1.4-1.5-3-2.6-4.9-3.4c-1.9-0.8-3.9-1.2-6.2-1.2c-3.6,0-6.8,0.9-9.6,2.8c-2.8,1.9-5,4.5-6.6,7.8c-1.6,3.3-2.4,6.9-2.4,10.9
	c0,6.1,1.8,11.2,5.3,15.5c3.6,4.3,7.9,6.4,13.1,6.4c3.2,0,6.2-0.8,9-2.5c2.8-1.7,5.5-4.4,8.2-8.1l-4.7-5.7
	C555,47.8,553.2,49.4,551.4,50.6 M503.9,51.4c-0.7,0.3-1.5,0.5-2.2,0.5c-1.8,0-3.2-0.9-4.3-2.7c-1.4-2.3-2.1-5.4-2.1-9.2
	c0-2.8,0.3-5.1,0.9-6.9c0.6-1.8,1.5-3.2,2.5-4.1c1.1-0.9,2.2-1.3,3.4-1.3c1.2,0,2.3,0.4,3.2,1.2c1,0.8,1.6,1.7,1.9,2.7
	c0.2,0.7,0.3,1.9,0.3,3.6v13.8C505.9,50.3,504.6,51.1,503.9,51.4 M515.2,0c-2,1-4,1.8-5.7,2.3c-1.8,0.5-4.1,0.9-6.9,1.3v8h5v9.9
	c-1.6-1.1-3.1-1.8-4.4-2.3c-1.3-0.4-2.7-0.6-4.2-0.6c-2.8,0-5.4,0.9-7.7,2.6c-2.3,1.7-4.1,4.3-5.6,7.7c-1.4,3.4-2.1,7.2-2.1,11.4
	c0,4.1,0.7,7.9,2.1,11.3s3.2,6,5.4,7.7c2.2,1.7,4.6,2.6,7.2,2.6c1.6,0,3.2-0.3,4.8-1c1.6-0.7,3.5-1.9,5.6-3.7v4.3l14.7-0.6v-8.1
	h-1.6c-1.4,0-2.2-0.1-2.6-0.3c-0.3-0.2-0.6-0.5-0.7-0.9c-0.1-0.4-0.2-1.6-0.2-3.5V0H515.2z M465.2,49.8c-1.2,0.9-2.3,1.6-3.3,2.1
	c-1,0.5-1.9,0.7-2.6,0.7c-1.2,0-2.1-0.4-2.8-1.1c-0.7-0.7-1-1.7-1-2.8c0-0.9,0.3-1.7,0.8-2.5c0.5-0.8,1.4-1.5,2.6-2
	c1.2-0.5,3.3-1.1,6.3-1.6V49.8z M454.7,37.7c-2.9,0.9-5,1.9-6.4,3.1c-1.4,1.2-2.4,2.5-3.1,4.1c-0.7,1.5-1,3.2-1,5.1c0,3.3,1,6,3,8.2
	c2,2.2,4.6,3.3,7.9,3.3c1.7,0,3.5-0.4,5.4-1.1c1.9-0.8,3.9-2,6.2-3.8c1,1.7,2.2,2.9,3.7,3.7c1.5,0.8,3.3,1.2,5.4,1.2
	c1.8,0,3.6-0.4,5.6-1.1v-8.1c-1.1,0.4-1.9,0.7-2.6,0.7c-0.6,0-1.2-0.2-1.7-0.6c-0.5-0.4-0.9-0.8-1-1.3c-0.2-0.5-0.2-1.7-0.2-3.5
	V32.7c0-3.5-0.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9c-3.2,0-6,0.6-8.5,1.8c-2.5,1.2-4.4,2.8-5.7,4.7
	c-1,1.4-1.4,3.1-1.4,4.9c0,1.6,0.5,3,1.4,4.1c0.9,1.1,2.1,1.7,3.6,1.7c1.2,0,2.2-0.4,3-1.1c0.9-0.7,1.6-2,2.2-3.7
	c0.5-1.4,0.9-2.3,1.3-2.7c0.4-0.5,0.9-0.9,1.5-1.2c0.6-0.3,1.3-0.5,2-0.5c1,0,1.8,0.2,2.5,0.7c0.7,0.5,1.1,1,1.4,1.7
	c0.3,0.7,0.4,1.9,0.4,3.8v3.1C461.1,36.2,457.6,36.8,454.7,37.7 M418.8,33.5c0.2-1.5,0.5-2.8,1.1-3.8c0.5-1,1.3-1.8,2.2-2.4
	c0.9-0.6,1.8-0.9,2.8-0.9c0.9,0,1.8,0.3,2.6,0.9c0.8,0.6,1.5,1.3,2,2.3c0.5,1,0.8,2.3,1,3.9H418.8z M431.8,50.6
	c-1.8,1.1-3.5,1.7-5,1.7c-2.4,0-4.4-1.1-6.1-3.3c-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-0.1-4.2-0.2-5.4c-0.3-2.3-0.9-4.4-1.8-6.6
	c-0.9-2.1-2-3.9-3.4-5.4c-1.4-1.5-3-2.6-4.9-3.4c-1.9-0.8-3.9-1.2-6.2-1.2c-3.6,0-6.8,0.9-9.6,2.8c-2.8,1.9-5,4.5-6.6,7.8
	c-1.6,3.3-2.4,6.9-2.4,10.9c0,6.1,1.8,11.2,5.3,15.5c3.6,4.3,7.9,6.4,13.1,6.4c3.2,0,6.2-0.8,9-2.5c2.8-1.7,5.5-4.4,8.2-8.1
	l-4.7-5.7C435.4,47.8,433.6,49.4,431.8,50.6 M363.8,11h2.5c0.9,0,1.6,0.1,2,0.4s0.7,0.7,0.9,1.3c0.2,0.6,0.3,1.6,0.3,3v32.8
	c0,1.3-0.1,2.2-0.3,2.7c-0.2,0.5-0.6,0.9-1,1.2c-0.5,0.3-1.2,0.5-2.1,0.5h-2.3v8h36.4l6.3-21.4l-6.3-2.6c-1.1,3.7-2.4,6.6-3.8,8.7
	c-1.5,2.1-3.2,3.7-5,4.7c-1.9,1-4.3,1.4-7.4,1.4c-0.9,0-1.5-0.1-1.8-0.3c-0.3-0.2-0.5-0.4-0.6-0.7c-0.1-0.3-0.2-1.1-0.2-2.4v-33
	c0-1.2,0.1-2.1,0.4-2.7c0.3-0.6,0.6-1,1.2-1.3c0.3-0.1,1-0.2,2.1-0.2h2V3h-23.3V11z M320.6,5.3c-0.3,2.9-0.8,5.3-1.6,7.1
	c-0.8,1.9-1.8,3.5-3.1,4.8c-1.3,1.3-2.8,2.4-4.7,3.1v8.1h5V48c0,2.6,0.2,4.5,0.7,5.9c0.4,1.4,1.2,2.6,2.4,3.8
	c1.1,1.2,2.5,2.1,4.2,2.8c1.6,0.6,3.5,1,5.6,1c1.9,0,3.6-0.2,5.2-0.7c1.6-0.5,3.4-1.2,5.4-2.4v-8.9c-2.3,1.8-4.7,2.8-7,2.8
	c-1.3,0-2.5-0.4-3.5-1.1c-0.8-0.6-1.3-1.3-1.6-2.2c-0.3-0.9-0.4-3-0.4-6.3V28.4h11v-8.9h-11V5.3H320.6z M299.8,21.3
	c-2.4-1.9-5.4-2.8-8.8-2.8c-3.8,0-7.1,1.4-9.7,4.1c-2.3,2.4-3.4,5.3-3.4,8.8c0,2.7,0.7,5.1,2.2,7c1.5,2,4.2,3.8,8.3,5.6l7.4,3.1
	c1.7,0.7,2.8,1.4,3.3,2c0.5,0.6,0.8,1.2,0.8,1.8c0,0.8-0.3,1.4-1,2c-0.8,0.7-1.9,1-3.1,1c-2,0-4.2-0.9-6.6-2.6
	c-2.4-1.8-4.4-4.2-6-7.2l-6.5,3.3l4.2,13.5h4.6l1-2.3c2.6,2.2,5.8,3.3,9.3,3.3c4.2,0,7.6-1.4,10.4-4.2c2.4-2.4,3.6-5.5,3.6-9.2
	c0-2.1-0.4-3.9-1.1-5.5c-0.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-0.6-2.2-1.1-2.6-1.6c-0.4-0.5-0.6-1-0.6-1.6
	c0-0.7,0.3-1.3,0.9-1.8c0.6-0.5,1.5-0.7,2.7-0.7c1.8,0,3.6,0.7,5.5,2.1c1.8,1.4,3.4,3.3,4.6,5.7l6.5-3.2l-2.8-11.6h-4.5L299.8,21.3z
	 M260.5,30.7c1.3,2.1,2,5.3,2,9.5c0,4.3-0.7,7.5-2.2,9.6c-1.4,2.1-3.2,3.1-5.2,3.1c-1.3,0-2.5-0.5-3.6-1.4c-1.1-0.9-1.9-2.3-2.5-4.2
	c-0.6-1.9-0.9-4.3-0.9-7.2c0-2.8,0.3-5.1,0.9-7c0.6-1.8,1.5-3.2,2.7-4.1c1.1-0.9,2.4-1.4,3.7-1.4C257.4,27.5,259.2,28.6,260.5,30.7
	 M245.2,21.3c-2.9,1.9-5.1,4.4-6.7,7.5c-1.5,3.1-2.3,6.9-2.3,11.2c0,6.6,1.7,11.8,5.1,15.7c3.5,4.1,8.2,6.1,14.1,6.1
	c5.8,0,10.4-2,13.9-6.1c3.5-4,5.2-9.3,5.2-15.8c0-4.3-0.8-8-2.3-11.2c-1.6-3.2-3.8-5.7-6.7-7.6c-2.9-1.9-6.3-2.8-10.2-2.8
	C251.4,18.5,248.1,19.4,245.2,21.3 M215.2,12.4c2.5,0,4.3,0.6,5.6,1.7c1.7,1.6,2.5,3.7,2.5,6.3c0,1.8-0.4,3.3-1.1,4.6
	c-0.7,1.3-1.6,2.2-2.8,2.9c-1.2,0.6-3,0.9-5.5,0.9h-4.1V12.4H215.2z M192.3,11h2.3c1.1,0,1.9,0.1,2.3,0.4c0.4,0.3,0.7,0.7,0.9,1.2
	c0.2,0.6,0.3,1.7,0.3,3.5V48c0,1.7-0.1,2.8-0.3,3.3c-0.2,0.5-0.5,0.9-1,1.2c-0.5,0.2-1.4,0.4-2.8,0.4h-1.6v8h23.3v-8h-2.4
	c-1,0-1.7-0.1-2.1-0.4c-0.4-0.2-0.7-0.6-0.9-1.2c-0.2-0.4-0.2-1.2-0.2-2.6V38h8.1c5.5,0,9.8-1.7,13-5c3.1-3.3,4.7-7.5,4.7-12.5
	c0-2.5-0.4-4.8-1.2-7c-0.8-2.2-2-4.1-3.5-5.7c-1.5-1.6-3.3-2.8-5.4-3.6c-2.1-0.8-4.8-1.2-8-1.2h-25.2V11z M158.5,21.3
	c-2.4-1.9-5.4-2.8-8.8-2.8c-3.8,0-7.1,1.4-9.7,4.1c-2.3,2.4-3.4,5.3-3.4,8.8c0,2.7,0.7,5.1,2.2,7c1.5,2,4.2,3.8,8.3,5.6l7.4,3.1
	c1.7,0.7,2.8,1.4,3.3,2c0.5,0.6,0.8,1.2,0.8,1.8c0,0.8-0.3,1.4-1,2c-0.8,0.7-1.9,1-3.1,1c-2,0-4.2-0.9-6.6-2.6
	c-2.4-1.8-4.4-4.2-6-7.2l-6.5,3.3l4.2,13.5h4.6l1-2.3c2.6,2.2,5.8,3.3,9.3,3.3c4.2,0,7.6-1.4,10.4-4.2c2.4-2.4,3.6-5.5,3.6-9.2
	c0-2.1-0.4-3.9-1.1-5.5c-0.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-0.6-2.2-1.1-2.6-1.6c-0.4-0.5-0.6-1-0.6-1.6
	c0-0.7,0.3-1.3,0.9-1.8c0.6-0.5,1.5-0.7,2.7-0.7c1.8,0,3.6,0.7,5.5,2.1c1.8,1.4,3.4,3.3,4.6,5.7l6.5-3.2l-2.8-11.6h-4.5L158.5,21.3z
	 M80.4,27.4c1.1,0,1.8,0.1,2.2,0.3c0.3,0.1,0.6,0.4,0.9,0.9c0.5,0.7,0.8,1.6,1.2,2.6l9,29.6h9.1l5.2-16.6l5.1,16.6h9.1l9.1-29.6
	c0.4-1.3,0.8-2.2,1.1-2.8c0.3-0.4,0.6-0.6,0.9-0.8c0.3-0.2,1.1-0.3,2.2-0.3v-8H120v8h0.8c1,0,1.7,0.1,2,0.4c0.3,0.3,0.5,0.7,0.5,1.2
	c0,0.5-0.1,1.2-0.4,2.2l-4.2,14.9l-4.2-14.9c-0.3-1-0.4-1.7-0.4-2.2c0-0.5,0.2-0.9,0.5-1.2c0.3-0.3,0.9-0.4,1.7-0.4h1.4v-8h-17.2v8
	c0.9,0.1,1.6,0.3,2.1,0.8c0.5,0.5,0.9,1.3,1.2,2.5l1.1,3.9l-4.2,13.9l-4.8-17.8c-0.2-0.8-0.3-1.4-0.3-1.8c0-0.5,0.2-0.8,0.5-1.1
	c0.3-0.2,0.8-0.3,1.7-0.3h0.8v-8H80.4V27.4z M58,33.5c0.2-1.5,0.5-2.8,1.1-3.8c0.5-1,1.3-1.8,2.2-2.4c0.9-0.6,1.8-0.9,2.8-0.9
	c0.9,0,1.8,0.3,2.6,0.9c0.8,0.6,1.5,1.3,2,2.3c0.5,1,0.8,2.3,1,3.9H58z M71,50.6c-1.8,1.1-3.5,1.7-5,1.7c-2.4,0-4.4-1.1-6.1-3.3
	c-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-0.1-4.2-0.2-5.4c-0.3-2.3-0.9-4.4-1.8-6.6c-0.9-2.1-2-3.9-3.4-5.4c-1.4-1.5-3-2.6-4.9-3.4
	c-1.9-0.8-3.9-1.2-6.2-1.2c-3.6,0-6.8,0.9-9.6,2.8c-2.8,1.9-5,4.5-6.6,7.8c-1.6,3.3-2.4,6.9-2.4,10.9c0,6.1,1.8,11.2,5.3,15.5
	c3.6,4.3,7.9,6.4,13.1,6.4c3.2,0,6.2-0.8,9-2.5c2.8-1.7,5.5-4.4,8.2-8.1l-4.7-5.7C74.6,47.8,72.8,49.4,71,50.6 M0,11h2.6
	c0.9,0,1.6,0.1,1.9,0.4c0.4,0.3,0.7,0.7,0.9,1.3c0.2,0.6,0.3,1.5,0.3,2.8v33.2c0,1.2-0.1,2-0.4,2.6c-0.3,0.6-0.6,1-1,1.2
	C4,52.8,3.2,52.9,2,52.9H0v8h19.7v-8h-2.3c-1.1,0-1.9-0.1-2.3-0.4c-0.4-0.3-0.8-0.7-0.9-1.1c-0.2-0.5-0.3-1.6-0.3-3.3V18.2
	l17.6,42.6h9.9V16.1c0-1.7,0.1-2.9,0.3-3.4c0.2-0.5,0.5-0.9,1-1.2c0.5-0.3,1.2-0.5,2.3-0.5h2.2V3H27.4v8h2.3c1.1,0,1.9,0.1,2.3,0.4
	c0.4,0.3,0.7,0.7,0.9,1.4c0.2,0.4,0.2,1.6,0.2,3.3v20.7L19.3,3H0V11z"/>
</svg>
</a>
			
                  
              
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide u-bgcolor-primary ">	
	<div class="slab__inner">
		
                          <input id="navigation-checkbox" class="editorial-navigation__checkbox" type="checkbox">
<nav class="editorial-navigation background-primary">

 	<span class="editorial-navigation__more">
        <label for="navigation-checkbox" class="editorial-navigation__more-label">
          <svg class="editorial-navigation__more-arrow" viewBox="0 0 24 24">
          <path d="M7,10L12,15L17,10H7Z"></path>
        </svg>
	        <svg class="editorial-navigation__more-hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
	        <path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>
      	</svg>
    	</label>
  	</span>
  			<div class="editorial-navigation__home">
        <a class="editorial-navigation__home-icon" title="Home" href="/">
            <svg class="u-fill-primary u-hover-shade50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
</div>
<ul class="editorial-navigation__breadcrumbs background-primary">   
        <li class="editorial-navigation__item editorial-navigation__breadcrumbs-item u-bgcolor-tint90 u-hover-shade50">


  	    	     

		<a  href="https://www.newspostleader.co.uk/news"  title="News" >News</a>
</li>
                                    </ul>
	
    	
	<ul class="editorial-navigation__contextual tint-30">
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/transport"  title="Transport" >Transport</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/crime"  title="Crime" >Crime</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/education"  title="Education" >Education</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/business"  title="Business" >Business</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/politics"  title="Politics" >Politics</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/environment"  title="Environment" >Environment</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/health"  title="Health" >Health</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/your-say"  title="Your Say" >Your Say</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/celebs"  title="Celebs" >Celebs</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/regional"  title="Regional" >Regional</a>
		</li>
			<li class="editorial-navigation__item editorial-navigation__contextual-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/national"  title="National" >National</a>
		</li>
	</ul>
	
    	<ul class="editorial-navigation__link-tree background-primary hover-links-shade-50">
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary editorial-navigation__link-tree-item--active">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news"  title="News" >News</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/transport"  title="Transport" >Transport</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/crime"  title="Crime" >Crime</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/education"  title="Education" >Education</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/business"  title="Business" >Business</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/politics"  title="Politics" >Politics</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/environment"  title="Environment" >Environment</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/health"  title="Health" >Health</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/your-say"  title="Your Say" >Your Say</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/news/offbeat"  title="Offbeat" >Offbeat</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/sport"  title="Sport" >Sport</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/sport/football"  title="Football" >Football</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/sport/cricket"  title="Cricket" >Cricket</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/sport/more-sport"  title="More Sport" >More Sport</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/whats-on"  title="What's On" >What's On</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/whats-on/music"  title="Music" >Music</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/whats-on/theatre-and-comedy"  title="Theatre & Comedy" >Theatre & Comedy</a>
			</li>
												<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/whats-on/arts"  title="Arts & Screen" >Arts & Screen</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
									<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--secondary">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/cars"  title="Cars" >Cars</a>
			</li>
								</ul>
	</li>
			<li class="editorial-navigation__item editorial-navigation__link-tree-item editorial-navigation__link-tree-item--primary u-bgcolor-primary u-hover-bgcolor-shade50">
				


  	    	     

		<a  href="https://www.newspostleader.co.uk/read-this"  title="Read This" >Read This</a>
		<ul class="editorial-navigation__link-tree-secondary u-bgcolor-tint90">
					</ul>
	</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=416"></script>
        
      	</div>
</div>				   					 
			        
      </header>                  
			    
				    				   	 	

<div class="slab slab--wide leaderboard-ad ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
          
                        <div class="essentials main-content" role="main">
                        <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      

<main role="main" id="main" class="main">
		  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.9165513&amp;d=/2.11678/2.35908';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">
	<header class="article-header">
			<h1 class="article-header__title">Big promotion for design student Erin</h1>
		
					<figure class="article-header__lead-image-container">
				
								
        <div class="article-header__image-gallery-container">
    				    					<img class="article-header__lead-image cld-responsive" alt="Erin Kirtley" data-src="https://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,q_auto:low,c_fill/https://www.newspostleader.co.uk/webimage/1.9165512.1526397420!/image/image.jpg" src="data:image/png;base64,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"
    					title="Erin Kirtley" />
    				
                    </div>

				<div id="adSlotInImage" class="ad-gpt adGPTTag"></div>

        
				    				<figcaption class="article-header__lead-image-caption">
                Erin Kirtley
    				</figcaption>
							</figure>
		
			</header>
			<aside class="aside article__aside">
			<div class="article__meta u-clearfix">
                								<!-- Article Timestamp -->

				
        
								
				<div class="article-meta__timestamp article-meta__timestamp--same-day">
		        <time class="article-meta__timestamp-item" datetime="Tuesday 15 May 2018" pubdate="">
		            <span class="article-meta__timestamp-label">Published:</span>
		            <span class="article-meta__timestamp-time">16:17</span>

		            		                <span class="article-meta__timestamp-date">Tuesday 15 May 2018</span>
		            		        </time>

		        				</div>
    		
                          


	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool.min.js?v=416"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js?v=416"></script>

		
		<div class=" article-sharetool article-sharetool--small">
		<div class="article-sharetool__title">Share this article</div>
		<ul id="shareTool" class="article-sharetool__list">
	                    <li class="article-sharetool__item">
            <a role="button" 
	title="Share on Facebook"
	class="article-sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.newspostleader.co.uk%2Fnews%2Fbig-promotion-for-design-student-erin-1-9165513"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-facebook article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" 
			xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
			<path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  
			l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   
			M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
			style="fill-rule:evenodd;clip-rule:evenodd;fill:#3A589B;"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 		width="28" height="28" viewBox="0 0 155.139 155.139" style="enable-background:new 0 0 155.139 155.139;" xml:space="preserve">
			<g>
				<path id="f_1_" style="fill:#fff;" d="M89.584,155.139V84.378h23.742l3.562-27.585H89.584V39.184
					c0-7.984,2.208-13.425,13.67-13.425l14.595-0.006V1.08C115.325,0.752,106.661,0,96.577,0C75.52,0,61.104,12.853,61.104,36.452
					v20.341H37.29v27.585h23.814v70.761H89.584z"/>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
             <a role="button" 
    title="Share on Twitter"
	class="article-sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Big+promotion+for+design+student+Erin&url=https%3A%2F%2Fwww.newspostleader.co.uk%2Fnews%2Fbig-promotion-for-design-student-erin-1-9165513"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Big promotion for design student Erin"
	data-share-link="https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513">
		<span class="article-sharetool__icon">
	
		<svg class="article-sharetool__icon-twitter article-sharetool_icon--jpdna" id="Layer_1" version="1.1" viewBox="0 0 67 67" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" 
			 xmlns:xlink="http://www.w3.org/1999/xlink">
			<path style="fill-rule:evenodd;clip-rule:evenodd;fill:#598DCA;" d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  
			l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  
			c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  
			c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  
			c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  
			C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  
			c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  
			c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  
			c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  
			c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  
			C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"/>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="28" height="28" viewBox="0 0 612 612" style="enable-background:new 0 0 612 612;" xml:space="preserve">
			<g>
				<g>
					<path style="fill:#fff;" d="M612,116.258c-22.525,9.981-46.694,16.75-72.088,19.772c25.929-15.527,45.777-40.155,55.184-69.411
						c-24.322,14.379-51.169,24.82-79.775,30.48c-22.907-24.437-55.49-39.658-91.63-39.658c-69.334,0-125.551,56.217-125.551,125.513
						c0,9.828,1.109,19.427,3.251,28.606C197.065,206.32,104.556,156.337,42.641,80.386c-10.823,18.51-16.98,40.078-16.98,63.101
						c0,43.559,22.181,81.993,55.835,104.479c-20.575-0.688-39.926-6.348-56.867-15.756v1.568c0,60.806,43.291,111.554,100.693,123.104
						c-10.517,2.83-21.607,4.398-33.08,4.398c-8.107,0-15.947-0.803-23.634-2.333c15.985,49.907,62.336,86.199,117.253,87.194
						c-42.947,33.654-97.099,53.655-155.916,53.655c-10.134,0-20.116-0.612-29.944-1.721c55.567,35.681,121.536,56.485,192.438,56.485
						c230.948,0,357.188-191.291,357.188-357.188l-0.421-16.253C573.872,163.526,595.211,141.422,612,116.258z"/>
				</g>
			</g>
		</svg>
	</span>
</a>
            </li>
                    <li class="article-sharetool__item">
            <a role="button"
	title="Share via email"
	class="article-sharetool__email"
	href="mailto:?subject=Big promotion for design student Erin&body=https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Big promotion for design student Erin"
	data-email-body="https://www.newspostleader.co.uk/news/big-promotion-for-design-student-erin-1-9165513">
		<span class="article-sharetool__icon">
			<svg class="article-sharetool_icon--jpdna" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
		            viewBox="0 0 34 34" s xml:space="preserve">
			<path class="st0" fill="#7F807E" d="M17,34c9.4,0,17-7.6,17-17c0-9.4-7.6-17-17-17C7.6,0,0,7.6,0,17C0,26.4,7.6,34,17,34"/>
			<g>
		        <g>
		            <path fill="#FFFFFF" class="st1" d="M26.7,9.7c0,4.9,0,9.7,0,14.6c-6.5,0-12.9,0-19.4,0c0-4.9,0-9.7,0-14.6C13.8,9.7,20.2,9.7,26.7,9.7z
		                M9.6,11.1C9.6,11.1,9.7,11.1,9.6,11.1c2.3,2.3,4.5,4.6,6.8,6.9c0.3,0.3,0.9,0.3,1.3,0c2.3-2.3,4.5-4.5,6.8-6.8c0,0,0,0,0-0.1
		                C19.5,11.1,14.6,11.1,9.6,11.1z M9.6,23c4.9,0,9.8,0,14.8,0c-1.6-1.7-3.2-3.3-4.9-5c0,0,0,0.1-0.1,0.1c-0.3,0.3-0.6,0.6-0.8,0.8
		                c-0.9,0.9-2.3,0.9-3.2,0c-0.3-0.3-0.6-0.6-0.9-0.9c0,0,0,0-0.1-0.1C12.9,19.6,11.3,21.3,9.6,23z M8.7,12c0,3.3,0,6.6,0,10
		                c1.6-1.7,3.3-3.3,4.9-5C11.9,15.3,10.3,13.7,8.7,12z M20.5,17c1.6,1.7,3.2,3.3,4.8,5c0-3.3,0-6.6,0-9.8
		    	        C23.7,13.8,22.1,15.4,20.5,17z"/>
		        </g>
			</g>
		</svg>
	
		<svg class="article-sharetool_icon--legacy" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			width="28" height="28" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
			<g>
				<g>
					<g>
						<path style="fill:#fff;" d="M30,92c-8,0-13,0.667-15,2s-2.333,2.833-1,4.5s4.667,4.5,10,8.5c2.667,2,4.667,3.667,6,5l226,172
							l226-171l5-5c5.333-4,8.833-6.833,10.5-8.5s1.5-3.333-0.5-5s-7-2.5-15-2.5H241H30z"/>
						<path style="fill:#fff;" d="M0,132v254c0,7.333,3,14.833,9,22.5S21,420,27,420h458c6,0,12-3.833,18-11.5s9-15.167,9-22.5V132
							L256,328L0,132z"/>
					</g>
				</g>
			</g>
		</svg>
	</span>
</a>            </li>
        		</ul>
	</div>
		<script type="text/javascript">
		window.onload = function () {
			$('div[class^="article-sharetool"] a').sharetool();
		};
		var requestParam = "$m.request.httpRequest.getParameter('articleId')";
		var index = requestParam.indexOf("-");
		var conversionEventParam = "ContentId(1.9165513)";
		var pointIndex = conversionEventParam.indexOf(".");
		var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
	</script>
        
      		</div>
</aside>
		<section class="article-section">
		
                
      				    									</section>
	
	
	<section class="article-content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article-content__lead"><!--PSTYLE=WINT Web Intro--><p>A Northumbria University graduate has been promoted to regional manager of Concept Personnel at the age of just 28. </p></h3>

				<p>Erin Kirtley, from Ashington, studied interactive media design at Northumbria University before joining the company. </p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>Her new role within the creative and digital recruitment agency will see her manage offices in both the north east and Scotland.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Erin said: “I’m really looking forward to getting started in my new role. </p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>“We have a fantastic team in Newcastle, who have all spent time working within creative, digital or marketing based roles.”</p><p>Established as a leading digital and creative recruitment agency in the region, Concept celebrated its 15th anniversary in 2017.</p><p>Last year saw the company’s most successful year yet as it secured a number of new contracts .</p><p>Managing director Jo Carter said: “Erin has been a key part of this success and her promotion is well deserved. </p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“It marks the start of a very exciting time for Concept.”</p><p>Erin worked as a graphic designer and digital marketing executive before being placed by the company at Cargo Creative as an account manager. </p><p>She said: “Having worked within the creative industry I am able to advise candidates based on my own experiences whilst understanding the technical aspects required for the jobs in which we recruit.”</p><p>The company plans to capitalise on its success by opening a third office this year and securing new appointments.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/blyth-wansbeck.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="blyth-wansbeck.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=416"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=416"></script>
</main>
<!-- thirdSlot -->
<aside class="article-aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical u-hide@mobile u-show@tablet u-show@desktop">
	<h2 class="widget-title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Ashington assaults: police update
				</h3>
			</div>
			<a href="https://www.newspostleader.co.uk/news/ashington-assaults-police-update-1-9157192" class="trending-stories-card__link-primary" title="Ashington assaults: police update">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Police name man found dead inside Northumberland house
				</h3>
			</div>
			<a href="https://www.newspostleader.co.uk/news/police-name-man-found-dead-inside-northumberland-house-1-9161870" class="trending-stories-card__link-primary" title="Police name man found dead inside Northumberland house">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Engaging event for Blyth residents
				</h3>
			</div>
			<a href="https://www.newspostleader.co.uk/news/engaging-event-for-blyth-residents-1-9156325" class="trending-stories-card__link-primary" title="Engaging event for Blyth residents">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Youths arrested after shocking assault videos emerge on Facebook
				</h3>
			</div>
			<a href="https://www.newspostleader.co.uk/news/youths-arrested-after-shocking-assault-videos-emerge-on-facebook-1-9150027" class="trending-stories-card__link-primary" title="Youths arrested after shocking assault videos emerge on Facebook">
			</a>
		</article>			
		</li>
			<li class="trending-stories__list-item" role="listitem">
		<article class="trending-stories__card background-primary-before">
									<div class="trending-stories-card__text-container">
				<h3 class="trending-stories-card__heading js-ellipsize" role="heading">
						Restoration of former brewery site wins regional award for Ashington firm
				</h3>
			</div>
			<a href="https://www.newspostleader.co.uk/news/restoration-of-former-brewery-site-wins-regional-award-for-ashington-firm-1-9161799" class="trending-stories-card__link-primary" title="Restoration of former brewery site wins regional award for Ashington firm">
			</a>
		</article>			
		</li>
		</ol>
</section>
				   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=416"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=416"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
            
            
                          
			    
				    				   	 	

<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=416"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-NEWSPOSTLEAD-11237092";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="//cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=416"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=416"></script>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="footer-social">
	
                          
			    
				    				   	 	<div class="footer-social__links">
	
                          <h3 class="footer-social__title" title="Follow Us On">Follow Us On</h3>
<ul class="footer-social__links-list">


		<li class="footer-social__links-item footer-social__links-item--facebook">
	    <a href="https://www.facebook.com/TheNewsPostLeader" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

		<li class="footer-social__links-item footer-social__links-item--twitter">
	    <a href="https://twitter.com/newspostleader" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--main">
	
                          <h3 class="footer-navigation__title" title="Explore">Explore</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/news"  title="News" >News</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/sport"  title="Sport" >Sport</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/lifestyle"  title="Lifestyle" >Lifestyle</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/whats-on"  title="What's On" >What's On</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--more">
	
                          <h3 class="footer-navigation__title" title="More from the News Post Leader">More from the News Post Leader</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newspostleader.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://northeastpress.newsprints.co.uk/banr/NPL"  title="Buy a Photo" >Buy a Photo</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newspostleader.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/property"  title="Homes" >Homes</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/cars"  title="Cars" >Cars</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/dating"  title="Dating" >Dating</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://local.newspostleader.co.uk"  title="Local Guide" >Local Guide</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.newspostleader.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://localreaderoffers.co.uk"  target='_blank' title="Reader Shop" >Reader Shop</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/must-read"  title="Must Read" >Must Read</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/read-this"  title="Read This" >Read This</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://travelinsurance.staysure.co.uk/quote/policy-details?utm_source=Johnston%20Press&utm_medium=Digital%20Banner&utm_campaign=Press"  target='_blank' title="Travel Insurance" >Travel Insurance</a>
		</li>
			</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="footer-navigation__links footer-navigation__links--useful">
	
                          <h3 class="footer-navigation__title" title="Useful Links">Useful Links</h3>
	<ul class="footer-navigation__links-list">
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://www.newspostleader.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=NNP&utm_source=news-post-leader&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=newspostleader.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/book-online?ref=NNP&utm_source=news-post-leader&utm_medium=news-site-referral&utm_term=ros&utm_content=place-your-ad&utm_campaign=footer"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
				<li class="footer-navigation__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/readers-charter"  target='_blank' title="Readers Charter" >Readers Charter</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			                  
			    
				    				   	 	

<div class="slab slab--wide ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p class="footer-legal__text">©
				<span id="footer-year"> 2018
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        	<ul class="footer-legal__links">
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
				<li class="footer-legal__links-item"> 
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
			</ul>
        
      </div>
				    				 
			        
      	</div>
</div>				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=416"></script>
        
              
                          
        
      
            
                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
          
</body>
</html>
