<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011907152257550">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="https://cdn.taboola.com/libtrc/johnstonpress-network/loader.js" as="script" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><meta name="theme-color" content="#0078bf"><meta name="category" content="Lifestyle"><meta name="sitename" content="News Post Leader"><meta name="description" content=""><meta name="page path" content="/lifestyle"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@newspostleader"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011907152257550/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Why many of us will be working during our summer holidays"><meta property="og:url" content="https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210"><meta property="og:type" content="article"><meta property="og:description" content=""><meta property="ia:markup_url" content="https://www.newspostleader.co.uk/fbia/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210"><meta property="og:image" content="https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg"><meta property="og:image:secure_url" content="https://www.newspostleader.co.uk/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg"><meta property="fb:app_id" content="152424928214943"><meta property="fb:pages" content="https://www.facebook.com/TheNewsPostLeader"><script async="" src="https://cdn.ampproject.org/rtv/011907152257550/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011907152257550/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Why many of us will be working during our summer holidays | News Post Leader</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210"><script>var JPIM = {"title":"News Post Leader","pageType":"article","mode":"production","adTargeting":"beta","pageId":"485210","addUnitId":"blyth-wansbeck.jp","article":{"title":"Why many of us will be working during our summer holidays","sections":["Lifestyle","Read This"],"tags":["read this","business","holiday","Holidays","summer","travel","Work","working conditions"],"authors":[{"name":"Tim Hopkinson","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef"},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3"}],"wordCount":487,"imageCount":3,"publish":"2019-07-18T08:04:16Z","sectionCategory":[{"name":"Lifestyle","path":"/lifestyle","id":"224","uuid":"96659d94-c946-465a-8ec0-a8ae621e65cf","siteSection":"site home/lifestyle","deep":2},{"name":"Read This","path":"/news/read-this","id":"181","uuid":"4054a11e-1f2a-4678-8e6c-a286793548a3","siteSection":"site home/news/read this","deep":3}],"siteSections":[["site home","site home"],["lifestyle","news"],["","read this"]]},"domain":"newspostleader.co.uk","ga":"UA-128755582-114","evolok":null,"hubspot":null,"siteKey":"NPL","searchId":"001514628816545722277:29pkj-0u2rk"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"News Post Leader","url":"https://www.newspostleader.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/newspostleader","https://www.facebook.com/TheNewsPostLeader"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210"},"headline":"Why many of us will be working during our summer holidays","datePublished":"2019-07-18T08:04:16.000Z","dateModified":"2019-07-18T10:53:53.000Z","description":"","keywords":["read this","business","holiday","Holidays","summer","travel","Work","working conditions"],"thumbnailUrl":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg","articleSection":"Lifestyle","url":"https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210","publisher":{"@type":"Organization","name":"News Post Leader","url":"https://www.newspostleader.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg","author":{"@type":"Person","name":"Tim Hopkinson"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.newspostleader.co.uk/news"},{"@type":"ListItem","position":2,"name":"Read This","item":"https://www.newspostleader.co.uk/news/read-this"}]}</script><link rel="amphtml" href="https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-gbOuXE ejxZZh sc-jqCOkK kPJbTO"><div id="header" class="sc-jWBwVP hOyhLb"><div class="sc-brqgnP dCiPDw"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-jAaTju cTtroh"><button aria-label="Open full menu" class="sc-jDwBTQ jVEGQL">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a href="/" aria-label="Back to homepage" class="sc-jlyJG iYWNLc">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </a><div class="sc-cMljjf hKfYOG"><div class="sc-hzDkRC bWINCX"><div class="search-input hidden sc-bRBYWo bMpWbz"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-jDwBTQ search-toggle sc-gPEVay gfJUbP">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button></div><div class="sc-fBuWsC hZtdno"><div class="sc-iAyFgw kwVJTn"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-cSHVUG cVYakE"><div class="sc-kAzzGY gfSVnH"><div class="sc-chPdSV fRvlXM"><div class="sc-kgoBCf jIahXS">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_" forgot-password-service="edit_password_" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': ''}"></ev-registration></div></div></div></amp-lightbox><div class="sc-Rmtcm kwUBxO"><div id="article-next-menu" class="sc-kkGfuU eONfXR"><ul><li><a rel="noopener" href="https://www.newspostleader.co.uk/news/thanks-for-the-memories-jessica-ennis-hill-retires-from-athletics-394489"><span class="left sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.newspostleader.co.uk/news/thanks-for-the-memories-jessica-ennis-hill-retires-from-athletics-394489"><p>Thanks for the memories! Jessica Ennis-Hill retires from athletics</p></a></li><li><a rel="noopener" href="https://www.newspostleader.co.uk/business/port-of-blyth-staff-celebrate-becoming-first-to-get-top-award-485048"><span class="right sc-kEYyzF dKjTFV">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a rel="noopener" href="https://www.newspostleader.co.uk/business/port-of-blyth-staff-celebrate-becoming-first-to-get-top-award-485048"><p>Port of Blyth staff celebrate becoming first to get top award</p></a></li></ul></div><ul class="sc-kGXeez iXNuVo"><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/news" class="sc-ckVGcZ active sc-jKJlTe bGmKrv">News</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/news/latest" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Latest</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/traffic-and-travel" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Traffic and Travel</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/crime" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Crime</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/weather" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Weather</a></li><li class="sc-kpOJdX gDAeLB"><a href="/education" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Education</a></li><li class="sc-kpOJdX gDAeLB"><a href="/business" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Business</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/politics" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Politics</a></li><li class="sc-kpOJdX gDAeLB"><a href="/health" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Health</a></li><li class="sc-kpOJdX gDAeLB"><a href="/news/people" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">People</a></li><li class="active sc-kpOJdX gDAeLB"><a href="/news/read-this" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Read This</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/sport" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Sport</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/sport/football" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Football</a></li><li class="sc-kpOJdX gDAeLB"><a href="/sport/other-sport" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/whats-on" class="sc-ckVGcZ sc-jKJlTe bGmKrv">What's On</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/things-to-do" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Things To Do</a></li><li class="sc-kpOJdX gDAeLB"><a href="/whats-on/arts-and-entertainment" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Arts and Entertainment</a></li></ul></li><li class="menu-navbar-item sc-hMqMXs kYoink"><a href="/lifestyle" class="sc-ckVGcZ sc-jKJlTe bGmKrv">Lifestyle</a><ul class="hover-menu sc-dxgOiQ jpmdx"><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/cars" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Cars</a></li><li class="sc-kpOJdX gDAeLB"><a href="/lifestyle/homes-and-gardens" class="sc-ckVGcZ sc-eNQAEJ bdFKRO">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-dNLxif gQPGIv"><article class="sc-bfYoXt jvSvix"><div class="sc-fzsDOv hUOZZi"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-gPWkxV cRkMHW"></div><div id="adSlotWallpaper" class="sc-gPWkxV cRkMHW"></div><nav class="sc-fZwumE dDiCJX"><a href="/news">News</a><a href="/news/read-this">Read This</a></nav><h1 class="sc-clNaTc cbUcHx">Why many of us will be working during our summer holidays</h1><h2 class="sc-jXQZqI iFSBQF"></h2><div class="sc-eKZiaR iIUfbQ"><div class="sc-fgfRvd vLCWt"><div class="sc-eXNvrr fMhqaQ">By Tim Hopkinson</div><div class="sc-gpHHfC cfCVGK">Thursday, 18 July, 2019, 09:04</div></div><div class="sc-iAyFgw kwVJTn"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-jVODtj htRnfC"><div class="sc-fnwBNb LWDmp"><figure class="sc-iybRtq jIvSyu"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg?crop=60:45,smart&amp;width=640 640w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_185049665.jpg?crop=60:45,smart&amp;width=990 990w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div class="sc-kQsIoO gsSoff"><p>More than two-thirds of people working for small and medium-sized companies will spend some time working during their summer break, according to new research.</p></div><div class="sc-kQsIoO gsSoff"><p>Four in 10 people who work for SME businesses say their boss expects them to work during the holidays with 67 per cent saying they will end up doing so.</p></div><div id="sponsored-teaser" class="sc-cugefK dNzaOq"></div><figure class="sc-iybRtq jIvSyu"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/180719_WorkingHoliday.png?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/180719_WorkingHoliday.png?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/180719_WorkingHoliday.png?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div id="adSlotTead" class="sc-cTjmhe TWHDl"></div><div class="sc-kQsIoO gsSoff"><p>The poll by management firm Process Bliss revealed that 30.5 per cent would working either every day or several times a day.</p></div><div class="sc-kQsIoO gsSoff"><p>Graphic by Kimberley Mogg</p></div><div class="sc-eAKXzc crpgES"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU1"></div></div></div><div class="sc-kQsIoO gsSoff"><p>Forty-five per cent of SME employees say their clients expect to be able to contact them during their summer holiday and 41 per cent say their boss expects them to be available.</p></div><div class="sc-kQsIoO gsSoff"><p>Alister Esam, chief executive officer at Process Bliss, said: "While working during the summer holidays might sound horrific to some people, working patterns and habits have changed and in 2019 people don’t all feel the need for a complete break."</p></div><figure class="sc-iybRtq jIvSyu"><amp-img src="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_1358006426.jpg?width=640" height="524" width="982" srcset="/images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_1358006426.jpg?crop=60:45,smart&amp;width=320 320w, /images-i.jpimedia.uk/imagefetch/https://jpgreatcontent.co.uk/wp-content/uploads/2019/07/shutterstock_1358006426.jpg?crop=60:45,smart&amp;width=640 640w" layout="intrinsic"></amp-img><figcaption class="sc-iQtOjA ixzOZN"></figcaption></figure><div class="sc-kQsIoO gsSoff"><h2>'Unacceptable'</h2></div><div class="sc-kQsIoO gsSoff"><p>"That said, many people still want and deserve a complete break from work and if they are working because they don’t trust others to get work done or that they believe things will be missed without them, then that is unacceptable and needs to be addressed."</p></div><div class="sc-eAKXzc crpgES"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU2"></div></div></div><div class="sc-kQsIoO gsSoff"><p>The main reasons given by employees for working during the holidays were:</p>
</div><div class="sc-kQsIoO gsSoff"><p>they can't relax properly on holiday without knowing things are being done (36%);they feel they are being conscientious (28%);worrying that something important will be missed (24%);not trusting colleagues to keep everything in order (16%); andfeeling they are the only ones who can do their job (13%).</p></div><div class="sc-kQsIoO gsSoff"><p>A further 25 per cent say it is a particularly busy time at their place of work, while it would also appear that not everyone is a fan of time with the family – ten per cent say working over summer holidays gives them a chance to sneak away from the family while seven per cent say they get bored.</p></div><div class="sc-kQsIoO gsSoff"><h2>Two thirds will check emails</h2></div><div class="sc-kQsIoO gsSoff"><p>Of those who will be working over the holidays, 67.5 per cent will check email and 34 per cent will call the office for updates.</p></div><div class="sc-eAKXzc crpgES"></div><div class="sc-cHSUfg eICZMX"><div class="sc-kUaPvJ hHsnXS"><div id="articleMPU3"></div></div></div><div class="sc-kQsIoO gsSoff"><p>Twenty-eight per cent will have direct contact with customers or suppliers and 17 per cent will settle down to do report writing or other written work.</p></div><div class="sc-kQsIoO gsSoff"><p>"No-one should ever be expected to work during holidays, or feel that the SME they work for cannot manage for a few weeks without them," added Alister.</p></div><div class="sc-kQsIoO gsSoff"><p>"There’s also a clear difference between a few quick checks on email and spending every day of a holiday working.</p></div><div class="sc-kQsIoO gsSoff"><p>"SMEs need to put in place better training programmes to ensure people can take a full break, or establish proper processes for tasks and roles so others in the organisation can follow those and ensure everything gets done as it should do."</p></div><div class="social-share sc-iAyFgw kwVJTn"><amp-social-share type="email" width="40" height="40" aria-label="Share by email" data-param-subject="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="152424928214943" width="40" height="40" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" aria-label="Share to Twitter" data-param-text="Why many of us will be working during our summer holidays" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div><div id="taboola-below-article-thumbnails" class="sc-iNhVCk jbTOSH"></div><div id="taboola-mobile-below-article-thumbnails"></div></div><div id="comments" class="sc-iYUSvU kTjDYL"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.newspostleader.co.uk/news/read-this/why-many-of-us-will-be-working-during-our-summer-holidays-485210" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sc-ebFjAB fCCzfL"><div class="sc-jKVCRD hoIbjb"><amp-layout id="video-docking-slot" layout="responsive" width="10" height="10" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-layout></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU1"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb bIxfKP">Most Popular</h3><amp-list src="/internal-api/trending?domain=newspostleader.co.uk&amp;section=Lifestyle&amp;start=0&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div id="sponsored-teaser"></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU2"></div></div></div><div class="sc-fONwsr fsUgAU"><h3 class="sc-VJcYb bIxfKP">Most Popular</h3><amp-list src="/internal-api/trending?domain=newspostleader.co.uk&amp;section=Lifestyle&amp;start=5&amp;limit=5" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-ipXKqB cmAFWs"><span class="sc-hmXxxW kdReKO">{{index}}.</span><a href="{{link}}" class="sc-dliRfk XViBf"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><a href="{{link}}" class="sc-cqCuEk dfimuE">{{title}}</a></div></template></amp-list></div><div class="sc-giadOv iTuQqG"><div class="sc-kUaPvJ hHsnXS"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-kaNhvL igJaJu"><div id="bottomBanner"></div></div></article></div><footer class="sc-fMiknA bExRXc"><div class="sc-eqIVtm bwUaCL"><nav class="sc-fAjcbJ jIaZGP"><div class="footer-social sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Follow us on</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a aria-label="Visit News Post Leader on Facebook" href="https://www.facebook.com/TheNewsPostLeader" class="sc-kgAjT eDnfCd">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a aria-label="Visit News Post Leader on Twitter" href="https://twitter.com/newspostleader" class="sc-kgAjT eDnfCd">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Explore</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/news" class="sc-hmzhuo gIEnCr">News</a></li><li class="sc-TOsTZ eaZUQL"><a href="/sport" class="sc-hmzhuo gIEnCr">Sport</a></li><li class="sc-TOsTZ eaZUQL"><a href="/whats-on" class="sc-hmzhuo gIEnCr">What's On</a></li><li class="sc-TOsTZ eaZUQL"><a href="/lifestyle" class="sc-hmzhuo gIEnCr">Lifestyle</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">More from News Post Leader</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/newspostleader-uk/" class="sc-hmzhuo gIEnCr">Announcements</a></li><li class="sc-TOsTZ eaZUQL"><a href="/jobs" class="sc-hmzhuo gIEnCr">Jobs</a></li><li class="sc-TOsTZ eaZUQL"><a href="/public-notices" class="sc-hmzhuo gIEnCr">Public Notices</a></li><li class="sc-TOsTZ eaZUQL"><a href="/must-read" class="sc-hmzhuo gIEnCr">Must Read</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://northeastpress.newsprints.co.uk/" class="sc-hmzhuo gIEnCr">Buy a Photo</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://findit.newspostleader.co.uk/" class="sc-hmzhuo gIEnCr">Directory</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://local.newspostleader.co.uk/" class="sc-hmzhuo gIEnCr">Local Guide</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="http://www.localreaderoffers.co.uk/" class="sc-hmzhuo gIEnCr">Reader Shop</a></li></ul></div><div class="sc-kjoXOD hwsqCz"><h3 class="sc-gisBJw jBXHLW">Useful links</h3><ul class="sc-cHGsZl dFCRpE"><li class="sc-TOsTZ eaZUQL"><a href="/contact-us" class="sc-hmzhuo gIEnCr">Contact Us</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Advertise My Business</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=newspostleader.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-hmzhuo gIEnCr">Advertise a Job</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedialocal.co.uk/book-online/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-hmzhuo gIEnCr">Place your Ad</a></li><li class="sc-TOsTZ eaZUQL"><a rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" class="sc-hmzhuo gIEnCr">Readers Charter</a></li></ul></div></nav></div><footer class="sc-fMiknA sc-dVhcbM eAWctV"><div class="sc-eqIVtm bwUaCL"><div class="sc-caSCKo fbWWSW"><a href="https://www.jpimedia.co.uk/" class="sc-cJSrbW iORNcc"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-ksYbfQ fhxwBQ"><span class="sc-hmzhuo sc-frDJqD sc-kvZOFW ezfDZr">©2019 JPIMedia Ltd. All rights reserved.</span><a href="#" id="cookieSettings" class="sc-hmzhuo sc-frDJqD dKBnPK">Cookie Settings</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-hmzhuo sc-frDJqD dKBnPK">Terms and Conditions</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/disclaimer/" class="sc-hmzhuo sc-frDJqD dKBnPK">Disclaimer</a><span class="sc-hqyNC deuAPK"></span><a rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-hmzhuo sc-frDJqD dKBnPK">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-jzJRlG wYjAV i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gqjmRU cvSjOT"><div class="sc-ifAKCX eiXOlJ"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 593.8 61.8">
      <path fill="#0078BF" d="M576.1 18.5c-4 2-7.8 3.2-11.5 3.5v8h5v19c0 1.4-.1 2.4-.2 2.8-.2.4-.4.7-.7.9-.3.2-1.1.2-2.3.2h-1.7v8h21v-8H584c-1.3 0-2.1-.1-2.5-.3-.4-.2-.7-.5-.8-.9-.2-.4-.3-1.3-.3-2.7V32.8c1.4-.9 2.3-1.4 2.9-1.4.4 0 .9.1 1.5.3 1.1.5 1.9.7 2.2.8.4.1.8.1 1.2.1 1.7 0 3-.7 4-2.1.9-1.4 1.4-3 1.4-4.7 0-1.3-.3-2.6-.8-3.7-.5-1.2-1.2-2.1-2.1-2.7-.9-.6-1.9-.9-3-.9-1.2 0-2.5.4-3.9 1.3-1.3.8-2.9 2.4-4.7 4.7v-6h-3zm-37.7 15c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-47.5.8c-.7.3-1.5.5-2.2.5-1.8 0-3.2-.9-4.3-2.7-1.4-2.3-2.1-5.4-2.1-9.2 0-2.8.3-5.1.9-6.9.6-1.8 1.5-3.2 2.5-4.1 1.1-.9 2.2-1.3 3.4-1.3 1.2 0 2.3.4 3.2 1.2 1 .8 1.6 1.7 1.9 2.7.2.7.3 1.9.3 3.6V49c-1.6 1.3-2.9 2.1-3.6 2.4M515.2 0c-2 1-4 1.8-5.7 2.3-1.8.5-4.1.9-6.9 1.3v8h5v9.9c-1.6-1.1-3.1-1.8-4.4-2.3-1.3-.4-2.7-.6-4.2-.6-2.8 0-5.4.9-7.7 2.6-2.3 1.7-4.1 4.3-5.6 7.7-1.4 3.4-2.1 7.2-2.1 11.4 0 4.1.7 7.9 2.1 11.3s3.2 6 5.4 7.7c2.2 1.7 4.6 2.6 7.2 2.6 1.6 0 3.2-.3 4.8-1 1.6-.7 3.5-1.9 5.6-3.7v4.3l14.7-.6v-8.1h-1.6c-1.4 0-2.2-.1-2.6-.3-.3-.2-.6-.5-.7-.9-.1-.4-.2-1.6-.2-3.5V0h-3.1zm-50 49.8c-1.2.9-2.3 1.6-3.3 2.1s-1.9.7-2.6.7c-1.2 0-2.1-.4-2.8-1.1-.7-.7-1-1.7-1-2.8 0-.9.3-1.7.8-2.5s1.4-1.5 2.6-2c1.2-.5 3.3-1.1 6.3-1.6v7.2zm-10.5-12.1c-2.9.9-5 1.9-6.4 3.1-1.4 1.2-2.4 2.5-3.1 4.1-.7 1.5-1 3.2-1 5.1 0 3.3 1 6 3 8.2 2 2.2 4.6 3.3 7.9 3.3 1.7 0 3.5-.4 5.4-1.1 1.9-.8 3.9-2 6.2-3.8 1 1.7 2.2 2.9 3.7 3.7 1.5.8 3.3 1.2 5.4 1.2 1.8 0 3.6-.4 5.6-1.1v-8.1c-1.1.4-1.9.7-2.6.7-.6 0-1.2-.2-1.7-.6-.5-.4-.9-.8-1-1.3-.2-.5-.2-1.7-.2-3.5V32.7c0-3.5-.4-6.2-1.3-7.9s-2.4-3.2-4.6-4.5c-2.2-1.2-4.9-1.9-8.1-1.9-3.2 0-6 .6-8.5 1.8-2.5 1.2-4.4 2.8-5.7 4.7-1 1.4-1.4 3.1-1.4 4.9 0 1.6.5 3 1.4 4.1.9 1.1 2.1 1.7 3.6 1.7 1.2 0 2.2-.4 3-1.1.9-.7 1.6-2 2.2-3.7.5-1.4.9-2.3 1.3-2.7.4-.5.9-.9 1.5-1.2.6-.3 1.3-.5 2-.5 1 0 1.8.2 2.5.7.7.5 1.1 1 1.4 1.7.3.7.4 1.9.4 3.8v3.1c-4.5.5-8 1.1-10.9 2m-35.9-4.2c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9h-11.7zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5m-68-39.6h2.5c.9 0 1.6.1 2 .4s.7.7.9 1.3c.2.6.3 1.6.3 3v32.8c0 1.3-.1 2.2-.3 2.7-.2.5-.6.9-1 1.2-.5.3-1.2.5-2.1.5h-2.3v8h36.4l6.3-21.4-6.3-2.6c-1.1 3.7-2.4 6.6-3.8 8.7-1.5 2.1-3.2 3.7-5 4.7-1.9 1-4.3 1.4-7.4 1.4-.9 0-1.5-.1-1.8-.3-.3-.2-.5-.4-.6-.7-.1-.3-.2-1.1-.2-2.4v-33c0-1.2.1-2.1.4-2.7.3-.6.6-1 1.2-1.3.3-.1 1-.2 2.1-.2h2V3h-23.3v8zm-43.2-5.7c-.3 2.9-.8 5.3-1.6 7.1-.8 1.9-1.8 3.5-3.1 4.8-1.3 1.3-2.8 2.4-4.7 3.1v8.1h5V48c0 2.6.2 4.5.7 5.9.4 1.4 1.2 2.6 2.4 3.8 1.1 1.2 2.5 2.1 4.2 2.8 1.6.6 3.5 1 5.6 1 1.9 0 3.6-.2 5.2-.7 1.6-.5 3.4-1.2 5.4-2.4v-8.9c-2.3 1.8-4.7 2.8-7 2.8-1.3 0-2.5-.4-3.5-1.1-.8-.6-1.3-1.3-1.6-2.2-.3-.9-.4-3-.4-6.3V28.4h11v-8.9h-11V5.3h-6.6zm-20.8 16c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-39.3 9.4c1.3 2.1 2 5.3 2 9.5 0 4.3-.7 7.5-2.2 9.6-1.4 2.1-3.2 3.1-5.2 3.1-1.3 0-2.5-.5-3.6-1.4-1.1-.9-1.9-2.3-2.5-4.2-.6-1.9-.9-4.3-.9-7.2 0-2.8.3-5.1.9-7 .6-1.8 1.5-3.2 2.7-4.1 1.1-.9 2.4-1.4 3.7-1.4 2-.1 3.8 1 5.1 3.1m-15.3-9.4c-2.9 1.9-5.1 4.4-6.7 7.5-1.5 3.1-2.3 6.9-2.3 11.2 0 6.6 1.7 11.8 5.1 15.7 3.5 4.1 8.2 6.1 14.1 6.1 5.8 0 10.4-2 13.9-6.1 3.5-4 5.2-9.3 5.2-15.8 0-4.3-.8-8-2.3-11.2-1.6-3.2-3.8-5.7-6.7-7.6-2.9-1.9-6.3-2.8-10.2-2.8-3.9.2-7.2 1.1-10.1 3m-30-8.9c2.5 0 4.3.6 5.6 1.7 1.7 1.6 2.5 3.7 2.5 6.3 0 1.8-.4 3.3-1.1 4.6-.7 1.3-1.6 2.2-2.8 2.9-1.2.6-3 .9-5.5.9h-4.1V12.4h5.4zM192.3 11h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.2.2.6.3 1.7.3 3.5V48c0 1.7-.1 2.8-.3 3.3-.2.5-.5.9-1 1.2-.5.2-1.4.4-2.8.4h-1.6v8h23.3v-8h-2.4c-1 0-1.7-.1-2.1-.4-.4-.2-.7-.6-.9-1.2-.2-.4-.2-1.2-.2-2.6V38h8.1c5.5 0 9.8-1.7 13-5 3.1-3.3 4.7-7.5 4.7-12.5 0-2.5-.4-4.8-1.2-7-.8-2.2-2-4.1-3.5-5.7-1.5-1.6-3.3-2.8-5.4-3.6-2.1-.8-4.8-1.2-8-1.2h-25.2v8zm-33.8 10.3c-2.4-1.9-5.4-2.8-8.8-2.8-3.8 0-7.1 1.4-9.7 4.1-2.3 2.4-3.4 5.3-3.4 8.8 0 2.7.7 5.1 2.2 7 1.5 2 4.2 3.8 8.3 5.6l7.4 3.1c1.7.7 2.8 1.4 3.3 2 .5.6.8 1.2.8 1.8 0 .8-.3 1.4-1 2-.8.7-1.9 1-3.1 1-2 0-4.2-.9-6.6-2.6-2.4-1.8-4.4-4.2-6-7.2l-6.5 3.3 4.2 13.5h4.6l1-2.3c2.6 2.2 5.8 3.3 9.3 3.3 4.2 0 7.6-1.4 10.4-4.2 2.4-2.4 3.6-5.5 3.6-9.2 0-2.1-.4-3.9-1.1-5.5-.8-1.6-1.9-2.9-3.4-4s-3.1-2-4.8-2.7l-9.4-4.1c-1.3-.6-2.2-1.1-2.6-1.6-.4-.5-.6-1-.6-1.6 0-.7.3-1.3.9-1.8.6-.5 1.5-.7 2.7-.7 1.8 0 3.6.7 5.5 2.1 1.8 1.4 3.4 3.3 4.6 5.7l6.5-3.2-2.8-11.6h-4.5l-1 1.8zm-78.1 6.1c1.1 0 1.8.1 2.2.3.3.1.6.4.9.9.5.7.8 1.6 1.2 2.6l9 29.6h9.1l5.2-16.6 5.1 16.6h9.1l9.1-29.6c.4-1.3.8-2.2 1.1-2.8.3-.4.6-.6.9-.8.3-.2 1.1-.3 2.2-.3v-8H120v8h.8c1 0 1.7.1 2 .4.3.3.5.7.5 1.2s-.1 1.2-.4 2.2L118.7 46l-4.2-14.9c-.3-1-.4-1.7-.4-2.2 0-.5.2-.9.5-1.2.3-.3.9-.4 1.7-.4h1.4v-8h-17.2v8c.9.1 1.6.3 2.1.8s.9 1.3 1.2 2.5l1.1 3.9-4.2 13.9-4.8-17.8c-.2-.8-.3-1.4-.3-1.8 0-.5.2-.8.5-1.1.3-.2.8-.3 1.7-.3h.8v-8H80.4v8zM58 33.5c.2-1.5.5-2.8 1.1-3.8.5-1 1.3-1.8 2.2-2.4.9-.6 1.8-.9 2.8-.9.9 0 1.8.3 2.6.9.8.6 1.5 1.3 2 2.3.5 1 .8 2.3 1 3.9H58zm13 17.1c-1.8 1.1-3.5 1.7-5 1.7-2.4 0-4.4-1.1-6.1-3.3-1.7-2.2-2.5-5-2.5-8.5h23.1c0-2.5-.1-4.2-.2-5.4-.3-2.3-.9-4.4-1.8-6.6-.9-2.1-2-3.9-3.4-5.4-1.4-1.5-3-2.6-4.9-3.4-1.9-.8-3.9-1.2-6.2-1.2-3.6 0-6.8.9-9.6 2.8s-5 4.5-6.6 7.8c-1.6 3.3-2.4 6.9-2.4 10.9 0 6.1 1.8 11.2 5.3 15.5 3.6 4.3 7.9 6.4 13.1 6.4 3.2 0 6.2-.8 9-2.5s5.5-4.4 8.2-8.1l-4.7-5.7c-1.7 2.2-3.5 3.8-5.3 5M0 11h2.6c.9 0 1.6.1 1.9.4.4.3.7.7.9 1.3.2.6.3 1.5.3 2.8v33.2c0 1.2-.1 2-.4 2.6-.3.6-.6 1-1 1.2-.3.3-1.1.4-2.3.4H0v8h19.7v-8h-2.3c-1.1 0-1.9-.1-2.3-.4-.4-.3-.8-.7-.9-1.1-.2-.5-.3-1.6-.3-3.3V18.2l17.6 42.6h9.9V16.1c0-1.7.1-2.9.3-3.4.2-.5.5-.9 1-1.2.5-.3 1.2-.5 2.3-.5h2.2V3H27.4v8h2.3c1.1 0 1.9.1 2.3.4.4.3.7.7.9 1.4.2.4.2 1.6.2 3.3v20.7L19.3 3H0v8z"></path>
    </svg>
  </a></div><div class="sc-EHOje eumiND"><div class="search-input sc-iwsKbI ktlvPU"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-bZQynM efoUSK"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/latest">Latest</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/traffic-and-travel">Traffic and Travel</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/crime">Crime</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/weather">Weather</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/education">Education</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/business">Business</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/politics">Politics</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/health">Health</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/people">People</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/news/read-this">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/football">Football</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/sport/other-sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/things-to-do">Things To Do</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/whats-on/arts-and-entertainment">Arts and Entertainment</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/cars">Cars</a></li><li class="sc-gzVnrw cCktXF"><a class="link" href="/lifestyle/homes-and-gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" href="http://www.jpimedialocal.co.uk/?ref=NNP&amp;utm_source=news-post-leader&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="sc-htoDjs gWNmgT"><div>Follow us</div><a rel="noopener" href="https://www.facebook.com/TheNewsPostLeader" class="link">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a rel="noopener" href="https://twitter.com/newspostleader" class="link">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.94ac486cd63605b21a0b.js"></script>
    
  
</body></html>